356A krijg hem niet goed aan het lopen

Voor technische vragen over je Porsche 356, kun je hier terecht en onze technische Gurus zullen proberen je weer op weg te helpen.
Eric janssen
Posts: 2
Joined: 21 May 2020 10:08
Contact:

356A krijg hem niet goed aan het lopen

Postby Eric janssen » 21 May 2020 14:07

Middag,

Heb bijna een restauratie afgerond maar krijg de motor niet goed aan het lopen voor restauratie liep de motor goed !!
Wat is gebeurd aan de motor:

Motor is voorzien van nieuwe keringen en pakking De cilinderkoppen zijn er niet vanaf geweest dus distributie moet goed staan
Webers zijn alleen schoongemaakt en nieuwe sproeiers en vlotter niveau later afstellen door een erkend bedrijf hiermee als de motor loopt is het even dan valt hij altijd vanzelf uit bij gas geven loopt het toerental wel op maar hoor gegorgel uit de Webers
Is hier miss een basisinstelling voor ???
En als hij dan even loopt en wil de ontsteking afstellen zodra ik in de buurt kom van streep op onderblok valt de motor uit

Hopende op wat goeie tips van de ervaren mensen hier

Thanks alvast

Mvg eric janssen
User avatar
E10
Moderator
Posts: 2451
Joined: 14 Sep 2008 15:27
Location: The Netherlands
Contact:

Re: 356A krijg hem niet goed aan het lopen

Postby E10 » 25 May 2020 15:56

Hallo Eric,

Zie mijn reactie op je post bij het kopje ' welkom'.

Wellicht dat je via deze post ook nog andere bruikbare tips aangereikt krijgt. Motor-technisch ben ik echter niet zo heel sterk onderlegd….

Return to “Vraag het de Wijzen”

Who is online

Users browsing this forum: No registered users and 1 guest